AQUAROUEN Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexionCharteCarte des membresContact
Aller en bas de page

Help : pompe Eheim 2076e en rade

 
Répondre au sujet    AQUAROUEN Index du Forum » Eau douce » Materiels Sujet précédent
Sujet suivant
Help : pompe Eheim 2076e en rade
Auteur Message
oli76130
Aquariophile debutant
Aquariophile debutant

Hors ligne

Inscrit le: 30 Déc 2013
Messages: 60
Localisation: Rouen
Sexe: Masculin
Nombre de bacs: 1
Type de bacs: 450 l amazonien

Message Help : pompe Eheim 2076e en rade Répondre en citant
PublicitéSupprimer les publicités ?
J'ai acheté cette pompe d'occas pour mon nouvel aquarium.
Le coté électronique m'intéressait.
Et puis j'ai une Eheim 2224 qui tourne chez moi sans soucis depuis 1998... Eheim = qualité ?

Quand je mets en route la 2076e, elle démarre normalement pendant 5 mn, les diodes vont et viennent puis la pompe plante et ne marche plus que par intermittence.
2 diodes s'allument : la rouge et l'orange.
Si quelqu'un a une 2076/78 et peut m'aider a comprendre ?

Je commence a croire que je me suis fait refiler un nanar

Et pendant ce temps je peine a mettre en route mon RIO 400 Sad Sad Sad

Est-ce qu'il y a une solution ?

A+
Olivier
Jeu 16 Jan 2014 - 21:46
mick76120
Aquariophile expert
Aquariophile expert

Hors ligne

Inscrit le: 08 Aoû 2010
Messages: 1 647
Localisation: Saint didier des bois
Sexe: Masculin
Balance (23sep-22oct) 猪 Cochon
Nombre de bacs: 3
Type de bacs: 270l cube et 2 nano 20l

Message Help : pompe Eheim 2076e en rade Répondre en citant
c est pas simplement qu il faut la nettoyer ? genre si elle a été arrêter quelque temps un dépôt s est peut être former je dis ca je connais pas cette pompe mais c est une idée je crois qu admin avais le même genre de pompe avant il pourra peut être te renseigner 
Ven 17 Jan 2014 - 22:45
sev78
Administrateur
Administrateur

Hors ligne

Inscrit le: 05 Juil 2009
Messages: 7 573
Localisation: St Aubin les Elbeuf
Sexe: Féminin
Bélier (21mar-19avr) 馬 Cheval
Nombre de bacs: 1
Type de bacs: 1 récifal

Message Help : pompe Eheim 2076e en rade Répondre en citant
je pense aussi. Ca peut même venir des tuyau encrassé

_________________
amicalement.

Séverine
Dim 19 Jan 2014 - 18:32
oli76130
Aquariophile debutant
Aquariophile debutant

Hors ligne

Inscrit le: 30 Déc 2013
Messages: 60
Localisation: Rouen
Sexe: Masculin
Nombre de bacs: 1
Type de bacs: 450 l amazonien

Message Help : pompe Eheim 2076e en rade Répondre en citant
Je crains que le problème vienne de la pompe elle-même.

Je suis en train de l'installer dans le bac que j'ai eu pour Noel et j'ai mis des tuyaux, une crépine et un exhausteur neuf.
La pompe fonctionne bien pendant une petite demi heure pendant la quelle l'électronique devrait se caller.
A la fin de cette phase de test, la pompe se met en défaut et fonctionne par intermittence.

j'ai vu sur le net que cela est peut être du a la crépine.
J'en attend une neuve : on verra bien Rolling Eyes

j'aurais mieux fait d'acheter directe une JBL e1500 plutôt que de dégoter cette brèle.

En tout cas, merci pour votre intérêt à mon problème.

Olivier
Dim 19 Jan 2014 - 18:47
sev78
Administrateur
Administrateur

Hors ligne

Inscrit le: 05 Juil 2009
Messages: 7 573
Localisation: St Aubin les Elbeuf
Sexe: Féminin
Bélier (21mar-19avr) 馬 Cheval
Nombre de bacs: 1
Type de bacs: 1 récifal

Message Help : pompe Eheim 2076e en rade Répondre en citant
c'est plutot une bonne pompe, 
mais à distance, pas facile de t'aider

_________________
amicalement.

Séverine
Lun 20 Jan 2014 - 08:58
mick76120
Aquariophile expert
Aquariophile expert

Hors ligne

Inscrit le: 08 Aoû 2010
Messages: 1 647
Localisation: Saint didier des bois
Sexe: Masculin
Balance (23sep-22oct) 猪 Cochon
Nombre de bacs: 3
Type de bacs: 270l cube et 2 nano 20l

Message Help : pompe Eheim 2076e en rade Répondre en citant
tu as verifier qu il y a pas de dur sur le rotor? 
Lun 20 Jan 2014 - 19:25
oli76130
Aquariophile debutant
Aquariophile debutant

Hors ligne

Inscrit le: 30 Déc 2013
Messages: 60
Localisation: Rouen
Sexe: Masculin
Nombre de bacs: 1
Type de bacs: 450 l amazonien

Message Help : pompe Eheim 2076e en rade Répondre en citant
mick76120 a écrit:
tu as verifier qu il y a pas de dur sur le rotor? 


Journée de repos ce lundi = journée aquarium Okay

J'ai reçu un rotor neuf complet avec son axe.
Il manquait sur l'axe une entretoise mais cela n'a rien changé.

J'ai fait des essais en branchant la pompe en direct : pas d'amélioration non plus.

J'ai encore une possibilité a explorer : l'alim de la pompe n'est pas d'origine...
Je vais essayé avec une alimentation plus puissante. Au moins j'aurai tout essayé
Lun 20 Jan 2014 - 21:00
Admin
Administrateur
Administrateur

Hors ligne

Inscrit le: 04 Juil 2009
Messages: 3 099
Localisation: Saint Aubin
Sexe: Masculin
Nombre de bacs: 3
Type de bacs: recifal

Message Help : pompe Eheim 2076e en rade Répondre en citant
as tu la notice de la pompe ?

_________________
1 récifal percula 120, 450L
<img src="http://images.reefstats.net/stats/690128164325a48793c0d5f7df814adeu370a344.png">

1 bac 120L eau de mer
2 ocellaris noir
<img src="http://images.reefstats.net/stats/c7b64312f85f96533e202d249699c99eu370a345.png">
Jeu 23 Jan 2014 - 21:14
oli76130
Aquariophile debutant
Aquariophile debutant

Hors ligne

Inscrit le: 30 Déc 2013
Messages: 60
Localisation: Rouen
Sexe: Masculin
Nombre de bacs: 1
Type de bacs: 450 l amazonien

Message Help : pompe Eheim 2076e en rade Répondre en citant
Oui, j'ai bien les 2 modes d'emploie : le 2076 + l'électronique.
Ven 24 Jan 2014 - 08:23
Admin
Administrateur
Administrateur

Hors ligne

Inscrit le: 04 Juil 2009
Messages: 3 099
Localisation: Saint Aubin
Sexe: Masculin
Nombre de bacs: 3
Type de bacs: recifal

Message Help : pompe Eheim 2076e en rade Répondre en citant
le débit en sortie est il fort, que fait elle quand les voyant s'allume niveau débit ?

d’après la notice il s'agit soit d'air dans la pompe soit du rotor bloqué.

_________________
1 récifal percula 120, 450L
<img src="http://images.reefstats.net/stats/690128164325a48793c0d5f7df814adeu370a344.png">

1 bac 120L eau de mer
2 ocellaris noir
<img src="http://images.reefstats.net/stats/c7b64312f85f96533e202d249699c99eu370a345.png">
Sam 25 Jan 2014 - 08:31
oli76130
Aquariophile debutant
Aquariophile debutant

Hors ligne

Inscrit le: 30 Déc 2013
Messages: 60
Localisation: Rouen
Sexe: Masculin
Nombre de bacs: 1
Type de bacs: 450 l amazonien

Message Help : pompe Eheim 2076e en rade Répondre en citant
Admin a écrit:
le débit en sortie est il fort, que fait elle quand les voyant s'allume niveau débit ?

d’après la notice il s'agit soit d'air dans la pompe soit du rotor bloqué.


J'en ai perdu le peu de latin vu en quatrième et qui me restait...
Je n'ai pas l'impression que le rotor bloque.
Et quand ça passe en alarme les voyants orange du haut et rouge du bas s'allume...
L'alim est brulante (et n'est pas d'origine)

Dans l'immédiat je viens de monter une JBL 1500 pour enfin démarrer mon nouveau bac.
Je vais me débrouiller pour trouver une alim plus puissante : peut être que le problème vient de là ?

Dans l'immédiat je laisse cette pompe en standby pour m'occuper de mes poipoi...

Merci pour votre interet
Olivier
Mar 28 Jan 2014 - 21:09
oli76130
Aquariophile debutant
Aquariophile debutant

Hors ligne

Inscrit le: 30 Déc 2013
Messages: 60
Localisation: Rouen
Sexe: Masculin
Nombre de bacs: 1
Type de bacs: 450 l amazonien

Message Help : pompe Eheim 2076e en rade Répondre en citant
Ouf elle fonctionne Okay

Le problème venait bien de l'alimentation.
D'origine elle fait 24 volts 1 ampère mais a la place j'avais une 28 volts 450 mA.

Du coup je me retrouve avec 2 pompes : la JBL e1501 et une eheim 2076.
Une chose est sûre, ça va brasser !
Sam 1 Fév 2014 - 19:45
sev78
Administrateur
Administrateur

Hors ligne

Inscrit le: 05 Juil 2009
Messages: 7 573
Localisation: St Aubin les Elbeuf
Sexe: Féminin
Bélier (21mar-19avr) 馬 Cheval
Nombre de bacs: 1
Type de bacs: 1 récifal

Message Help : pompe Eheim 2076e en rade Répondre en citant
Okay  

_________________
amicalement.

Séverine
Sam 1 Fév 2014 - 23:17
Contenu Sponsorisé






Message Help : pompe Eheim 2076e en rade

Aujourd’hui à 19:52
Montrer les messages depuis:    
Répondre au sujet    AQUAROUEN Index du Forum » Eau douce » Materiels Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers: 
Retour en haut de la page


Index | créer forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com